Exploit Yahoo! Messenger 8.1 - 'KDU_V32M.DLL' Remote Denial of Service

Exploiter

Хакер
34,599
0
18 Дек 2022
EDB-ID
30500
Проверка EDB
  1. Пройдено
Автор
TEAM509
Тип уязвимости
DOS
Платформа
WINDOWS
CVE
cve-2007-4391
Дата публикации
2007-08-15
Код:
source: https://www.securityfocus.com/bid/25330/info

Yahoo! Messenger is prone to a remote denial-of-service vulnerability.

An attacker can exploit this issue to crash the affected application, denying service to legitimate users.

This issue affects Yahoo! Messenger 8.1.0; other versions may also be affected. 

https://gitlab.com/exploit-database/exploitdb-bin-sploits/-/raw/main/bin-sploits/30500.rar
 
Источник
www.exploit-db.com

Похожие темы